ホームページビルダー作成報告

HPB作成報告 前掲示板 ツリー表示 トピック表示 検索 過去ログ

[ 最新記事及び返信フォームをトピックトップへ ]

[トピック内全2記事(1-2 表示)] 全ページ数 / [0]

■17300 /inTopicNo.1)  スライドショーについて
    □投稿者/ アン -(2005/01/22(Sat) 14:51:06)

      作成モード(v6以上の方):[標準モード] 
      バージョン:[v6.5] 

      初めて投稿いたします。

      ビルダーはずっと使っているのですが、今回初めてスライドショーを使ってみました。
      ところが、パソコンによって矢印で次に進めないものがあるようです。
      ブラウザーのバージョンも制限内のものです。
      私のパソコンもアップした時は ちゃんと出来たのを確認したはずなんですけど
      連絡を受けてからチェックしてみたらエラーがでて出来ません・・・
      ちなみに私のはXPでIE6です。
      最近はセキュリティがしっかりしてるので、そのせいなんでしょうか?
      それとも作製したページにエラーがあるのでしょうか?
      どうしたらよいのか教えていただけないでしょうか。よろしくお願いします。

      http://www014.upp.so-net.ne.jp/patyhouse/tds.htm


    →親記事 / 引用返信 / チェック-

■17301 /inTopicNo.2)  Re[1]: スライドショーについて
    □投稿者/ Newのり太 -(2005/01/22(Sat) 15:17:33)

      作成モード(v6以上の方):[いつでも標準モード] 
      バージョン:[v6.5] 

      No17300に返信(アンさんの記事)
      > 初めて投稿いたします。
      >
      > ビルダーはずっと使っているのですが、今回初めてスライドショーを使ってみました。
      > ところが、パソコンによって矢印で次に進めないものがあるようです。
      > ブラウザーのバージョンも制限内のものです。
      > 私のパソコンもアップした時は ちゃんと出来たのを確認したはずなんですけど
      > 連絡を受けてからチェックしてみたらエラーがでて出来ません・・・
      > ちなみに私のはXPでIE6です。
      > 最近はセキュリティがしっかりしてるので、そのせいなんでしょうか?
      > それとも作製したページにエラーがあるのでしょうか?
      > どうしたらよいのか教えていただけないでしょうか。よろしくお願いします。
      >
      > http://www014.upp.so-net.ne.jp/patyhouse/tds.htm

      こちらでは?
      IBM FAQ:「インターネット上でスライドショーを実行させると『ページでエラーが発生しました』というエラーが表示されます」
      http://www-6.ibm.com/jp/domino01/swhc/esupport.nsf/key/49256A6A0001F13649256BA500284400?opendocument


    引用返信 / チェック-




このトピック内容の全ページ数 / [0]

このトピックには書きこめません
Pass/

HPB作成報告 前掲示板 ツリー表示 トピック表示 検索 過去ログ

- Child Tree -