ホームページビルダー作成報告

HPB作成報告 前掲示板 ツリー表示 トピック表示 検索 過去ログ

[ 親記事をトピックトップへ ]

このトピックには書きこめません
Pass/

[トピック内全4記事(1-4 表示)] 全ページ数 / [0]

■17400 /inTopicNo.1)  Re[3]: ブラウザで見てみるとHTMLソースが表示されてしまう
    □投稿者/ サチ -(2005/02/02(Wed) 15:15:59)


      バージョン:[v7] 

      Newのり太さん
      レスありがとうございます^^
      ご指定のサイト見てみたら 保存してからしか見えないみたいです(T-T)
      どうしようもないのですね^^;
      ありがとうございました


    引用返信 / チェック-

■17399 /inTopicNo.2)  Re[2]: ブラウザで見てみるとHTMLソースが表示されてしまう
    □投稿者/ Newのり太 -(2005/02/02(Wed) 14:51:21)

      作成モード(v6以上の方):[いつでも標準モード] 
      バージョン:[v6.5] 

      No17398に返信(サチさんの記事)
      > 色々やってみると、どうもフレームの時にそういう症状になるみたいです。
      > 3つにフレームわけしてるのですが2つはちゃんとフレームの線をナシにできるのに 1つだけフレームの線が出たままになります。
      > ちゃんとフレームの線はナシに設定してるのですが・・。

      IBM FAQ:フレームページを「Microsoft Internet Explorer」でプレビューすると HTML ソースが表示される場合の対処方法を教えてください
      http://www-6.ibm.com/jp/domino01/swhc/esupport.nsf/key/49256A6A0001F13649256F10002C0495?opendocument


    引用返信 / チェック-

■17398 /inTopicNo.3)  Re[1]: ブラウザで見てみると・・
    □投稿者/ サチ -(2005/02/02(Wed) 14:32:38)


      バージョン:[v7] 

      色々やってみると、どうもフレームの時にそういう症状になるみたいです。
      3つにフレームわけしてるのですが2つはちゃんとフレームの線をナシにできるのに 1つだけフレームの線が出たままになります。
      ちゃんとフレームの線はナシに設定してるのですが・・。


    引用返信 / チェック-

■17397 /inTopicNo.4)  ブラウザで見てみると・・
    □投稿者/ サチ -(2005/02/02(Wed) 14:19:53)


      バージョン:[v7] 

      ビルダーで作成途中のページを インターネットエクスプローラで見てみようとビルダー内にある「e」マークで見てみるとHTMLが表示されてしまいます。
      その作成途中のページを保存すると ちゃんとプレビュー出来るようになるのですが、、、。前までは作成途中で保存しなくても見れたのに 急に何故でしょうか??


    →親記事 / 引用返信 / チェック-




このトピック内容の全ページ数 / [0]

HPB作成報告 前掲示板 ツリー表示 トピック表示 検索 過去ログ

- Child Tree -